2011년 2월 18일 금요일

Erlang IDE

netbeans의 erlybird
eclipse의 erlide
모두 아직 초기 단계이고, 쓸만하지 않다. 왜냐하면, run이 잘 작동하지 않는다.

emacs를 쓰는 편이 낫겠다.

도움이 되셨다면, 광고 클릭을 ㅎㅎ ^^